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NONFICTION EDITING 101 
 

Instructor: Erin K. Brown 

LESSON #1 

Manuscript Preparation: Making Word Work for You 
 

Welcome! I’m so glad you are taking this course. I cut my editing teeth on nonfiction, so very 
quickly I became comfortable with it and am happy to share with you what I’ve encountered and 
learned over the many years I’ve worked as a professional editor. 

 
Nonfiction manuscripts and books contain front and back matter that fiction works don’t have, 
such as prefaces, notes/bibliographies, appendixes, indexes, and more. Nonfiction structure is 
different from fiction, although basic editing applies (flow, syntax, PUGS, etc.). My goal is for 
you to become comfortable and confident as you edit nonfiction works. 

 
Keep your Chicago Manual of Style, 17th edition, handy. We’ll be referencing it throughout this 
eight-week course. 

 
You may be familiar with some or all of the material in this lesson, or you may be just getting 
started in your freelance career. Whether this lesson is a review or a lightbulb moment, let’s get 
started. 

 
 
Introduction 
Before we can dig into editing the text of a manuscript, the document must be formatted 
according to the publisher’s specifications. If your clients have not yet found publishers for their 
manuscripts, prepare the manuscripts using industry-standard formatting. (This applies to both 
fiction and nonfiction manuscripts.) 

 
One purpose of specific manuscript formatting is to make evaluation easier for acquisition 
editors and agents. They receive hundreds of manuscripts a month, so when all the documents 
are visually alike, editors/agents can move through them quickly. 

 
Following a publishing company’s or an agent’s submission guidelines is vital. I’ve heard of 
some acquisition editors rejecting a manuscript simply because the author didn’t follow the 
submission guidelines. Their rationale is that if authors do not follow the simple submission 
instructions, they will also fail to follow more complex instructions (for example, expectations of 
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the genre). Acquisition editors also assume these authors might not be easy to work with (for 
example, they will balk if told to make changes in their manuscripts). 

 
While you might consider this attitude “unfair,” it is a reality of the publishing industry. As 
editors, it is part of our job to advise our clients to follow the cardinal rules of the industry. They 
count on us to know the business and guide them through the many hoops, giving their 
manuscripts every possible advantage over the myriad of other manuscripts that cross a 
publisher’s desk. 

 
 
Prepare Word 
The majority of agents and publishers expect submissions to be in Microsoft Word documents. 

 
When I first began editing, no one taught me anything about Word. Let me back up just a bit. 
When I began my career, editing on hard copy was the common practice. So when electronic 
editing became the norm, I wasted a lot of time figuring out how to edit in Word. I’m thankful I 
stumbled upon a few solutions. Though it is beyond the scope of this course to give you all the 
hints on using Word as you edit, we’ll concentrate on setting up basic manuscript preparation 
that will save you lots of time. 

 
Prepare Your Quick Access Toolbar 
We can create shortcuts for repetitive tasks with the Quick Access Toolbar, that band (ribbon) 
that runs across the top of the screen. Let’s add a few functions to it. (I’m using the 2016 
edition.) 

 

To access the toolbar options, move your cursor onto one of the labels across the top of the 
document, right click, and choose Customize Quick Access Toolbar. You’ll see a list of 
functions in the left column. To add any function to the toolbar, click on the function and choose 
Add. I use these functions several times while editing a manuscript: 

 
 

Save Undo 
Redo New Comment 
Reject Accept 
Track Changes Italics 
Small Caps Page Break 
Thesaurus Zoom 
Quick Print 
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Add other functions you use repeatedly. Just don’t clutter your toolbar. The idea is quick access. 
(We will cover shortcut keys, “Macros,” in the coming pages.) 

 
Save All Your Documents 
I live in a rural area where power outages are far too common. I can’t tell you how many times 
I’ve been editing when the power flashes off then on—just enough time to shut down the 
computer. If I’m on my laptop, it’s no problem, I can keep working. But if I’m editing on my 
desktop and the power goes off, the computer shuts down. I run the risk of losing all my work if I 
don’t remember to save—often. The problem is that when I get into the “zone,” I’m focused on 
what I’m reading and editing, not so much on the peripheral functions. 

 
When I stop for a break, I intentionally save to the document’s file. But to avoid aggravation and 
wasting time when the power unexpectedly goes off, I’ve set Word to automatically save every 
two minutes, even on my laptop. Go to File>Options>Save. Click the box by “Save AutoRecover 
information every”, click the drop-down menu, and choose how often you want Word to 
automatically save. While you’re there, check the box “Keep the last autosaved version if I close 
without saving”; click OK at the bottom to apply the changes. 

 
Do you work exclusively on a laptop, so power outages don’t worry you? Is your desktop 
computer plugged into a battery backup for uninterrupted power supply so you don’t need to 
worry about how often Word saves? Let me offer you one scenario that all Word users need to 
consider: glitches. Have you ever been working in Word when, for no apparent reason, it locked 
up? Or you lost the cursor? All you can do at that point is shut down Word. You’ve lost all your 
work since you last saved it. 

 
I’ve also encountered times when I’ve worked so long on my laptop that it shuts down when it 
gets too hot—even when using a cool pad. (I’ve since changed to a solid-state hard drive to avoid 
that problem.) 

 
These are enough reasons to set Word to save often. I try to remember to manually save every 
page, but I forget more often than I remember. 

 
Prepare Default Format 
We are going to set up Word’s default according to the typical industry standard. Unless your 
client’s publisher requires different formatting (for example, Calibri, 11-point, no indents), you 
can use the default setting I’ll show you for all your documents. Follow these steps to set your 
“normal” documents to industry-standard formatting. 

Layout>Margins and choose Normal, which is one-inch margins all around. 
Layout>Hyphenation, the drop-down box should have a checkmark 
next to None. 
Home>Paragraph>Alignment>Left 

 
While still in Paragraph 

Indentation>Special, choose First Line. You’ll see 0.5” in the “By” box (Before and After 
Spacing should be set at 0). 
Spacing>Line Spacing, choose double. 
Check the box by “Don’t add space between paragraphs of the same style”. 
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At the bottom, click Set As Default. The paragraph formatting you’ve just set is how all 
your documents will be formatted. Then click OK. 

 
Now, go to File>Options>Proofing>AutoCorrect>Format>Apply: Check all four boxes. While 
still on AutoFormat under Replace, check “Straight quotes with curly quotes,” “Hyphens with 
dash,” “Bold and _italics_ with real formatting,” and “Internet and network paths with 
hyperlinks.” 

 
Under Preserve, check all boxes. Then click OK at the bottom and OK on the Proofing screen. 

 
Return to File>Options>Advanced. Under “Cut, copy, and paste”, find “Pasting between 
documents”. From the drop-down box, choose Merge Formatting. 

 
Next, go to Home>Font and choose Times New Roman and 12-point size; then at the bottom left 
of the screen, click Set As Default and click OK. 

 
Whew! That’s it! Every time you open Word, your default is set to the industry format standard. 
If the client’s publisher wants, say, 1.5 line spacing, you’ll have to go into Home>Paragraph and 
choose 1.5 from the Line Spacing drop-down box. Unless you click Set as Default, all of your 
new documents will still be set at double-spacing. 

 

Prepare Your Client’s Manuscript 
It’s time to prepare your client’s manuscript. 

 
First, set up a file in Documents with your client’s name or the manuscript’s title as the folder 
name. Then save the original document and close it. You won’t work on this. You’ll work on a 
copy of it. (Read more about this in CMOS 2.78.) 

 
Open a second copy of the manuscript. Now we’re going to strip the manuscript of all formatting 
(you may not need to do this if you received the manuscript from the publisher—the project 
manager [PM] may have already done this). First, use Ctrl+A to select all the text. Then, on the 
Font menu, locate this icon: 

 
 
 

Click it to strip/clear all formatting. Now you’re ready to format the manuscript. 
 

If your text is no longer selected (shaded), use Ctrl+A again and place your cursor somewhere on 
the selected text and right click. Choose Copy. Go to File>New and choose Blank Document. 
Put the cursor at the beginning of the new document and right click. Under the Paste Options, 
choose Merge formatting. 

 
If the author’s manuscript is in, say, Calibri 11-point font and 1.5 spacing, on your new working 
document it will now be Times New Roman 12-point with double-spacing and one-inch margins 
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all around—everything you set up previously as your default document. Save this working copy 
under the manuscript title and author’s last name, and then add “Edited” or something else that 
indicates it is your working copy. You can even enter the date if you wish. 

 
For example, I have a folder in documents named TWE (The Write Editor). Within that file, I set 
up a folder for each of my clients, using their names. I save the original manuscript using the title 
and mark it “original” and add the date. Then for this newly formatted document, I save it in the 
folder of my client’s name with the title of the manuscript and add “edited” and the date. 

 
Close the other file you copied from. You don’t need to save changes because you don’t need 
that copy any longer. You have a copy of the original file, and you have just saved your working 
copy. That’s all you need. 

 
At the end of each front-matter element (title page, dedication, contents, etc.), chapter, and back- 
matter element (notes, appendix, etc.), create a page break. A page break is a marker within the 
document that indicates the content that follows is part of a new page. Place your cursor after the 
closing punctuation mark of the chapter’s/element’s last sentence. Find the icon on your toolbar 
that looks like two pages with space between them. 

 

 

(If you didn’t set up your toolbar previously with my suggested functions, do that now, then 
come back to this section.) Or you can use Ctrl+Enter to insert a page break. 

 
Additional Manuscript Cleaning 
Pull out your CMOS and read sections 2.79–80. Most of these items are self-explanatory, but I 
want to comment on a few. I’ve numbered my comments to coincide with CMOS’s list. 

 
6. Marking certain elements of the manuscript with codes for the typesetter is called tagging or 
type coding. If you are editing a manuscript for an author, you probably will not need to do this; 
however, if you are working for a publisher, you might be required to type code the manuscript. 
CMOS 2.81 gives some examples. One of the publishers I edit for uses a different type of 
coding system from what’s shown here. If you are required to type code a manuscript, the PM 
will supply you with a set of codes. It looks a bit intimidating, but it isn’t. These simply alert 
the interior designer/typesetter to design elements within the manuscript. I use macros for type 
coding. 

 
7. Maybe you’re too young to know this or have used this, but once upon a time, two spaces 
followed the sentence-ending period. Old-school authors still use them. Sometimes a hard tap on 
the space bar accidentally creates an extra unwanted space. To change double spaces to single, 
go to Home>Replace (or Ctrl+H). In the “Find what” box, create two spaces (tap the space bar 
twice); in the “Replace with” box, make only one space. Click Replace All. 
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If the author used tabs rather than indents at the start of a new paragraph, here is a quick fix 
(How I wish I had known this when I first began editing in Word!): Ctrl+A then go to 
Home>Paragraph>Tabs. Set the “Default tab stops” at 0, then click Clear All. 

 

 
You may still have to address a few tab issues within the manuscript if the author has used tabs 
in a table or something else, but that kind of fix, if needed, may be only a few instances within 
the entire manuscript and will be easy enough to fix as you encounter it. 

 
8. If the manuscript contains multiple hard returns (a hard return is created by pressing Enter), 
use Ctrl+H to open Replace. In the “Find what” box, enter ^p for as many in-sequence hard 
return spaces you want to find; in the “Replace with” box, enter the number of hard returns you 
want. So if you have instances of two hard returns where you want only one, enter ^p^p (^p = 
Paragraph Marker) in “Find what” and ^p in “Replace with”, then click Replace All. (For some 
reason, on my Dell laptop, I have to hit Replace All twice for this to work. Doesn’t make 
sense, but it works!) (See next page.) 
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9. To globally replace underline with italics, click Select All (or Ctrl+A), and then once again 
use the Find and Replace feature in Word (Ctrl+H). Put the cursor in the “Find what” box and 
use Ctrl+U. Nothing will show up in the box, but below it, you’ll see Underline. In the “Replace 
with” type Ctrl+U Ctrl+U Ctrl+I (that’s Ctrl+U twice). Nothing will show in the box, but below 
it, you’ll see “Font: Italic, No underline”. Choose Replace All. All your underlined text will be 
in italics with no underlines. You’ll want to scan your document to make sure Word has done 
this properly. 

 

 
10. I receive manuscripts with both smart quotation marks (sometimes called “curly” or 
directional, as you see here) and straight quotation marks (unidirectional): ʺ. As a general rule, 
publishers want smart quotation marks. Earlier in the lesson we set our document default to curly 
quotes. So when you copied and pasted the stripped manuscript into a new document, the straight 
quotes should have been automatically corrected. If you want to make sure you have curly 
quotes, see the screenshot below, which shows how to use Find and Replace to make global 
changes (Replace All). You’ll note that when you type a quotation mark into the boxes, they look 
like straight quotes. Just ignore it—one of Word’s quirks. Your manuscript will now have curly 
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quotation marks. Be sure to clear formatting from the previous Find and Replace. Click More 
and then choose No Formatting (at the bottom). 

 

 
 

You can do this same procedure using single quotation marks. 
 

I don’t think there’s a way to globally change apostrophes. An apostrophe looks like a closing 
single quotation mark. It always looks like this: ’. You can create an apostrophe with Alt+0146 
(make sure the NumLock key is on). Apostrophes are used to indicate the omission of letters or 
numbers—don’t, runnin’, ’tis, ’90s—and are used in the possessive case—Martha’s book. In 
typing all these examples that have the apostrophe within or at the end of the word, Word knows 
that I’m using an apostrophe, but in typing ’tis and ’90s, it wants to use an opening single quote 
(‘). So I have to use Alt+0146 (or type the apostrophe twice and delete the first one) to get the 
apostrophe. 

 
11–13. Table 6.1 is found on page 367 in CMOS. I suggest skipping this step in preparing the 
manuscript and doing it as you edit the manuscript. 

 
14. Nonfiction texts can include footnotes. As a general rule, footnotes (unless it’s a 
scholarly/academic work) are to be avoided. These should be changed to endnotes. To convert 
footnotes to endnotes (check with the PM or author before making changes), go to 
References>Footnotes and click Footnotes then click Convert, OK, Close. This moves the 
footnotes to the end of the document. (We cover references and documentation in Lesson 4.) 

 
Elements of a Nonfiction Book 
If you received the manuscript from the publisher, the PM should have supplied you with all the 
material you will edit (contents, notes, references, text, etc.). If any part of the manuscript seems 
to be missing, check with the PM to make sure that you have all that is intended for you to edit. 
(We will cover front and back matter in Lesson 2.) 

 
If you are working directly with authors, they should have supplied notes, references, text, and 
some front and back matter at the time you made your bid. If they didn’t and they slip it in later, 
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you’ll have to renegotiate your price and turnaround time. But remember this: creating a half-
title page, title page, copyright page, and contents is often part of the editor’s job and must be 
taken into consideration when bidding on the project. 

 
What about page numbering? CMOS 2.38 says to number, but most publishers I work with do 
not want the pages numbered. Leave them off unless instructed otherwise. If you’re not sure, 
ask. If you or your client will be converting the edited manuscript into an e-book, no page 
numbering is used. 

 
Macros 
Macros are a series of commands that are recorded then “played back” when the situation calls 
for certain responses. If you want to bold a word, you could go to the Home page and click on B 
on the Font menu. Or you could highlight the word(s) you want to bold and click on the B that 
pops up on the menu. Or you could use Ctrl+B before you begin typing (use Ctrl+B again to 
turn off bold). In this lesson we’ve used several Ctrl commands. These are macros. You can 
record macros to automate repetitive tasks. (Go to https://support.microsoft.com/en-
us/office/create-or-run-a-macro-c6b99036-905c-49a6-818a-dfb98b7c3c9c or Word Help and 
type “macros” to learn how to do this.) 

 
If you want to know what macros are built into Word, follow these instructions: 

 
View>Macros>View Macros. In Macros: choose “Word commands”. Scroll down to 
ListCommands, and click Run and OK. 

 



Nonfiction Editing 101, Lesson 1, Brown | 10 
© 2016, 2021 Erin K. Brown. All rights reserved. Reproduction or redistribution, all or part, is prohibited. 

 

Screenshot of the partial list: 
 

 
 

Go to this website for many shortcut keys for Word PC: 
http://www.shortcutworld.com/en/win/Word_2010.html or 
https://tools.oratory.com/altcodes.html. 

 

If you use a Mac, go here: https://support.microsoft.com/en-us/office/common-office-for-
mac-keyboard-shortcuts-307f469a-1a05-4263-9b55-49df19a8b8ff. You may find that using 
shortcut keys is faster than using the Quick Access Toolbar. Use whatever works best for you. 

 
 
Headers and Footers 
As I mentioned earlier, you won’t have to add page numbers to a manuscript . . . usually. The 
only time I’ve had to add page numbers is when I’m helping clients put together a proposal. 
Follow these steps to add page numbers: 

 
On the Insert tab, go to the Header & Footer group. Click Page Number, and point to the location 
where you want the page number to appear. 

 

 
Click the page-numbering design you want from the drop-down gallery. 

http://www.shortcutworld.com/en/win/Word_2010.html
https://support.microsoft.com/en-us/office/common-office-for-mac-keyboard-shortcuts-307f469a-1a05-4263-9b55-49df19a8b8ff
https://support.microsoft.com/en-us/office/common-office-for-mac-keyboard-shortcuts-307f469a-1a05-4263-9b55-49df19a8b8ff
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The next step is to click on Format Page Number 
dialogue box and select the numbering format you want. 

 
If you have more than one section in your document, 
specify whether you want the page numbering to be 
continuous or to restart at the beginning of each section. 

 
Click OK. 

 
You don’t want to number the title pages, so your 
Section Break should begin the next page after the 
contents page. 

 
 
 
 
 
 

The only time I’ve needed to add a header is to insert a slug, which is typically the author’s last 
name followed by a slash and just one or two words from the title: BROWN/Manuscript Prep. 
On the Insert tab, go to the Header & Footer group, click on Header, and choose the header 
style from the gallery. Click the placeholder field or text, and type your information. 

 

 

Summary 
In this lesson you learned how to set up Word’s Quick Access Toolbar, and you created your 
default setting for all of your documents, which will save time while preparing manuscripts for 
editing. Also, you now know how to strip and reformat manuscripts according to industry 
standards, and you discovered how to use Find and Replace and Word’s built-in macros. 

 
Then we briefly touched on headers, footers, and page numbering. 

 
These preliminary actions are vital to producing a pristine manuscript. Learning to use these 
functions in Word will save precious time when preparing a manuscript for editing. Once you get 
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a little practice under your belt, you can put the front and back matter in the proper order 
(next lesson) and prepare the manuscript for editing in about thirty minutes. 

 
Of course, there’s more to Word, but I’ve given you the basics for manuscript preparation. I 
suggest Rachel Newman’s The PEN Institute’s course on using MS Word or Dawn Bjork’s 
website for Word tips and tricks. 

 
 
 
 
 

* * * 

https://peninstitute.com/product/editing-in-ms-word-101-group-course/
https://thesoftwarepro.com/
https://thesoftwarepro.com/
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LESSON #1 ASSIGNMENT 
 

Following the instructions to set up your default Word documents as presented in this lesson, put 
the following partial article into the correct format. Please note that copying and pasting from a 
pdf to a Word document is not a clean process. You will discover formatting issues. Concentrate 
only on the formatting addressed in this lesson. Once you’ve formatted it, answer the following 
questions: 

 
1. How long did it take to format this article? 

 
2. What problems, if any, did you have? 

 
 

Living in Las Vegas 
 
 

In 1962, Las Vegas was reputed to be a city that was run, behind the scenes, by various 
mob bosses whose home turfs were in cities such as Chicago, Cleveland, and New York. Each 
“family” had their representative in Las Vegas. Local political leaders were said to be little more 
than puppets, at least when it came to the city’s principal industries: gaming and tourism. If this 
were nothing more than a rumor, it was a remarkably resilient rumor, because it was still 
believed as recently as 2001 and documented as fact. The following quote is found in a book 
about Las Vegas entitled The Money and the Power, published in 2001 by the prestigious Alfred 
A. Knoph: "Yet proceeds from the drug traffic and other corruption were only one of the many 
sources of the money that made for a Las Vegas so largely operated by and for organized 
crime."1 

 
None of the above meant much to the average citizen. Most folks simply ignored the 

rumors of organized crime doing business in the city and went about their daily lives as they 
always had. But there were a few people who actually took comfort in the belief that gangsters 
"ran" the city, thus preventing ordinary thugs and petty criminals from invading the mob’s turf. 
This was delusional thinking, but for some inexplicable reason, some people are inclined to 
believe what they want to believe whether it makes sense or not, and in this case, some people 
wanted to believe that organized crime was a friend of the average citizen: "The Mafia families 
were given credit by some people for keeping the town relatively quiet and crime free. George L. 
Ullom, an early resident said, ‘Apparently the word was out, "Look, if you’re going to do 
something you, don’t do it in Las Vegas. Keep Las Vegas clean. "’"2 

 
 
 

1 Sally Denton and Roger Morris, The Money and the Power (New York: Alfred A. 
Knoph, 2001), 6. 

2 Barbara Land and Myrick Land, A Short History of Las Vegas (Reno: University of 
Nevada Press, 1999), 100. 
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As far as the locals were concerned, living in Las Vegas wasn’t much different than living 
anywhere else: medical doctors treated people for their various ailments, retailers advertised and 
sold their goods, kids went to school, the police wrote traffic tickets and investigated criminal 
acts with about the same energy as the cops in, say, Modesto, California, or Yuma, Arizona. Mob 
or no mob, Las Vegas was (and would remain) a good place to live. In ‘62, it was still a 
relatively small town where you could drive to just about any place in the valley within fifteen 
minutes. Even those times when tourists temporarily doubled or even tripled the general 
population, it was still easy to get around. Throughout the ‘60s and ‘70s, the city was spared the 
nightmare of too many people in too small a space, which was a common problem that plagued 
cities such as New York and Southern California. 
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